video compatibility w/ termbox-go

Jan 13, 2013
27
0
There is an incompatibility between my take command v 24 and 25 and code written in Go using termbox-go. It is not present in take command v 23 or earlier.
I would like that incompatibility to be fixed. It's been present for 2 iterations of take command, despite my reporting the issue.
Has anyone else run across this issue?
 
Thread starter Similar threads Forum Replies Date
jaejunks Suggestions 1