How to? Send backslash with keystack

Jun 2, 2008
21
0
#1
TCC 15.01.51 x64 Windows 7 [Version 6.1.7601]
TCC Build 51 Windows 7 Build 7601 Service Pack 1
and
TCC 17.00.71 x64 Windows 2008R2 [Version 6.1.7601]
TCC Build 71 Windows 2008R2 Build 7601 Service Pack 1

Using swedish keyboard and Regional and Language Options: Swedish
and have also tried with English(United States) input language + US keyboard layout.

I try to send backslash using keystack but fail. Using keystack \ or keystack "\" result in a plus sign (+).
Using keystack Alt-\ result in a beep. I have no plugins and default setdos settings for command separator, escape and parameter character. I have not changed font or code page (850).

The behavior is identical in version 15 and 17 running TCC in a Take command tab windows or TCC in a Windows console window.