CMDebug 22 issue with del command

Jun 11, 2018
24
0
Hi when I am executing a batch file and it has a wild card delete in it the default behavior is to prompt for confirmation. If you do not want that to happen you specify the /q option. This does not seem to work in CMDebug and it waits for you to respond to the prompt. Is there a way to get it to not do that when you specify /q?